Browse
Tools
Categories

SiteAudit Vulnerability Exposure

Reference Number: AA-01238 Views: 1482 Last Updated: 12-14-2021 01:58 PM 0 Rating/ Voters

This article contains a list of recent software vulnerabilities and indicates if SiteAudit software may be exposed.

Apache Log4j2

SiteAudit uses no Apache software and is not exposed to this vulnerability.